coffee-rails >= 0
No vulnerabilities.
high_voltage ~> 3.0.0
No vulnerabilities.
jquery-hotkeys-rails >= 0
No vulnerabilities.
lodash-rails ~> 3.10.0
No vulnerabilities.
more_core_extensions ~> 3.2
No vulnerabilities.
novnc-rails ~> 0.2
No vulnerabilities.
patternfly-sass ~> 3.23.1
No vulnerabilities.
rails ~> 5.0.0 >= 5.0.0.1
No vulnerabilities.
sass-rails >= 0
No vulnerabilities.
uglifier ~> 3.0.0
No vulnerabilities.
webpacker ~> 2.0.0
No vulnerabilities.