actioncable = 5.1.6.2
No vulnerabilities.
actionmailer = 5.1.6.2
No vulnerabilities.
actionpack = 5.1.6.2
No vulnerabilities.
actionview = 5.1.6.2
No vulnerabilities.
active_model_serializers = 0.10.9
No vulnerabilities.
activejob = 5.1.6.2
No vulnerabilities.
activemodel = 5.1.6.2
No vulnerabilities.
activerecord = 5.1.6.2
No vulnerabilities.
activesupport = 5.1.6.2
No vulnerabilities.
acts-as-taggable-on = 5.0.0
No vulnerabilities.
addressable = 2.6.0
No vulnerabilities.
airbrake = 9.1.0
No vulnerabilities.
airbrake-ruby = 4.2.5
No vulnerabilities.
arel = 8.0.0
No vulnerabilities.
bcrypt = 3.1.13
No vulnerabilities.
buftok = 0.2.0
No vulnerabilities.
builder = 3.2.3
No vulnerabilities.
bullet = 5.7.5
No vulnerabilities.
byebug = 11.0.0
No vulnerabilities.
capybara = 3.18.0
No vulnerabilities.
carrierwave = 1.2.2
No vulnerabilities.
case_transform = 0.2
No vulnerabilities.
codeclimate-test-reporter = 1.0.9
No vulnerabilities.
coderay = 1.1.2
No vulnerabilities.
concurrent-ruby = 1.1.5
No vulnerabilities.
crass = 1.0.4
No vulnerabilities.
culerity = 0.2.15
No vulnerabilities.
dalli = 2.7.8
No vulnerabilities.
database_cleaner = 1.7.0
No vulnerabilities.
devise = 4.7.1
No vulnerabilities.
diff-lcs = 1.3
No vulnerabilities.
docile = 1.1.5
No vulnerabilities.
domain_name = 0.5.20180417
No vulnerabilities.
dotenv = 2.7.5
No vulnerabilities.
dotenv-rails = 2.7.5
No vulnerabilities.
equalizer = 0.0.11
No vulnerabilities.
erubi = 1.9.0
No vulnerabilities.
excon = 0.62.0
No vulnerabilities.
execjs = 2.7.0
No vulnerabilities.
factory_bot = 4.8.2
No vulnerabilities.
factory_bot_rails = 4.8.2
No vulnerabilities.
faraday = 0.15.4
No vulnerabilities.
ffi = 1.10.0
No vulnerabilities.
fog-aws = 3.3.0
No vulnerabilities.
fog-core = 2.1.2
No vulnerabilities.
fog-json = 1.2.0
No vulnerabilities.
fog-xml = 0.1.3
No vulnerabilities.
foreman = 0.86.0
No vulnerabilities.
formatador = 0.2.5
No vulnerabilities.
friendly_id = 5.2.5
No vulnerabilities.
globalid = 0.4.2
No vulnerabilities.
hashie = 3.6.0
No vulnerabilities.
http = 3.3.0
No vulnerabilities.
http-cookie = 1.0.3
No vulnerabilities.
http-form_data = 2.1.0
No vulnerabilities.
http_parser.rb = 0.6.0
No vulnerabilities.
i18n = 1.6.0
No vulnerabilities.
ipaddress = 0.8.3
No vulnerabilities.
jquery-rails = 4.3.3
No vulnerabilities.
json = 2.2.0
No vulnerabilities.
jsonapi-renderer = 0.2.0
No vulnerabilities.
jwt = 1.5.6
No vulnerabilities.
kgio = 2.11.2
No vulnerabilities.
launchy = 2.4.3
No vulnerabilities.
letter_opener = 1.6.0
No vulnerabilities.
letter_opener_web = 1.3.4
No vulnerabilities.
listen = 3.1.5
No vulnerabilities.
loofah = 2.3.0
No vulnerabilities.
mail = 2.7.1
No vulnerabilities.
memoizable = 0.4.2
No vulnerabilities.
method_source = 0.9.2
No vulnerabilities.
mime-types = 3.1
No vulnerabilities.
mime-types-data = 3.2016.0521
No vulnerabilities.
mini_magick = 4.9.4
No vulnerabilities.
mini_mime = 1.0.1
No vulnerabilities.
mini_portile2 = 2.4.0
No vulnerabilities.
minitest = 5.12.2
No vulnerabilities.
multi_json = 1.13.1
No vulnerabilities.
multi_xml = 0.6.0
No vulnerabilities.
multipart-post = 2.0.0
No vulnerabilities.
naught = 1.1.0
No vulnerabilities.
newrelic_rpm = 6.2.0.354
No vulnerabilities.
nio4r = 2.3.1
No vulnerabilities.
nokogiri = 1.10.4
No vulnerabilities.
oauth = 0.5.4
No vulnerabilities.
oauth2 = 1.4.1
No vulnerabilities.
omniauth = 1.9.0
No vulnerabilities.
omniauth-facebook = 4.0.0
No vulnerabilities.
omniauth-github = 1.3.0
No vulnerabilities.
omniauth-google-oauth2 = 0.5.2
No vulnerabilities.
omniauth-oauth = 1.1.0
No vulnerabilities.
omniauth-oauth2 = 1.5.0
No vulnerabilities.
omniauth-twitter = 1.4.0
No vulnerabilities.
orm_adapter = 0.5.0
No vulnerabilities.
pg = 0.21.0
No vulnerabilities.
pry = 0.12.2
No vulnerabilities.
pry-byebug = 3.7.0
No vulnerabilities.
public_suffix = 3.0.3
No vulnerabilities.
rack = 2.0.7
No vulnerabilities.
rack-cache = 1.9.0
No vulnerabilities.
rack-test = 1.1.0
No vulnerabilities.
rails = 5.1.6.2
No vulnerabilities.
rails-controller-testing = 1.0.4
No vulnerabilities.
rails-dom-testing = 2.0.3
No vulnerabilities.
rails-html-sanitizer = 1.2.0
No vulnerabilities.
rails_12factor = 0.0.3
No vulnerabilities.
rails_serve_static_assets = 0.0.5
No vulnerabilities.
rails_stdout_logging = 0.0.5
No vulnerabilities.
railties = 5.1.6.2
No vulnerabilities.
raindrops = 0.19.0
No vulnerabilities.
rake = 12.3.3
No vulnerabilities.
rb-fsevent = 0.10.3
No vulnerabilities.
rb-inotify = 0.9.10
No vulnerabilities.
rbtree3 = 0.5.0
No vulnerabilities.
recaptcha = 4.6.6
No vulnerabilities.
redcarpet = 3.4.0
No vulnerabilities.
regexp_parser = 1.4.0
No vulnerabilities.
responders = 3.0.0
No vulnerabilities.
rspec-core = 3.8.0
No vulnerabilities.
rspec-expectations = 3.8.2
No vulnerabilities.
rspec-mocks = 3.8.0
No vulnerabilities.
rspec-rails = 3.8.2
No vulnerabilities.
rspec-support = 3.8.0
No vulnerabilities.
rspec_junit_formatter = 0.4.1
No vulnerabilities.
ruby_dep = 1.5.0
No vulnerabilities.
sass = 3.5.6
No vulnerabilities.
sass-listen = 4.0.0
No vulnerabilities.
sass-rails = 5.0.7
No vulnerabilities.
shoulda-matchers = 4.0.1
No vulnerabilities.
simple_oauth = 0.3.1
No vulnerabilities.
simplecov = 0.13.0
No vulnerabilities.
simplecov-html = 0.10.2
No vulnerabilities.
spring = 2.0.2
No vulnerabilities.
spring-commands-rspec = 1.0.4
No vulnerabilities.
sprockets = 3.7.2
No vulnerabilities.
sprockets-rails = 3.2.1
No vulnerabilities.
thor = 0.20.3
No vulnerabilities.
thread_safe = 0.3.6
No vulnerabilities.
tilt = 2.0.8
No vulnerabilities.
timecop = 0.9.1
No vulnerabilities.
timeliness = 0.3.8
No vulnerabilities.
twitter = 6.2.0
No vulnerabilities.
tzinfo = 1.2.5
No vulnerabilities.
uglifier = 4.1.20
No vulnerabilities.
unf = 0.1.4
No vulnerabilities.
unf_ext = 0.0.7.5
No vulnerabilities.
unicorn = 5.5.1
No vulnerabilities.
uniform_notifier = 1.11.0
No vulnerabilities.
validates_timeliness = 4.0.2
No vulnerabilities.
warden = 1.2.8
No vulnerabilities.
websocket-driver = 0.6.5
No vulnerabilities.
websocket-extensions = 0.1.3
No vulnerabilities.
xpath = 3.2.0
No vulnerabilities.