addressable ~> 2.4
No vulnerabilities.
colorator ~> 1.0
No vulnerabilities.
em-websocket ~> 0.5
No vulnerabilities.
i18n ~> 1.0
No vulnerabilities.
jekyll-sass-converter ~> 2.0
No vulnerabilities.
jekyll-watch ~> 2.0
No vulnerabilities.
kramdown ~> 2.3
No vulnerabilities.
kramdown-parser-gfm ~> 1.0
No vulnerabilities.
liquid ~> 4.0
No vulnerabilities.
mercenary >= 0.3.6 < 0.5
No vulnerabilities.
pathutil ~> 0.9
No vulnerabilities.
rake ~> 13.0
No vulnerabilities.
rouge ~> 3.0
No vulnerabilities.
safe_yaml ~> 1.0
No vulnerabilities.
terminal-table >= 1.8 < 4.0
No vulnerabilities.
webrick ~> 1.7
No vulnerabilities.