rest-client ~> 1.8.0 >= 1.8.0
No vulnerabilities.