hoe ~> 3.6
No vulnerabilities.
hoe-git >= 0
No vulnerabilities.
hoe-ignore >= 0
No vulnerabilities.
jruby-openssl >= 0
No vulnerabilities.
minitest ~> 4.0
No vulnerabilities.
rack < 2.0 >= 1.1
No vulnerabilities.
rake-compiler ~> 0.8.0
No vulnerabilities.
rdoc ~> 4.0
No vulnerabilities.
rubysl ~> 2.0
No vulnerabilities.
test-unit ~> 3.0
No vulnerabilities.