activerecord-jdbcsqlite3-adapter >= 1.3.0.rc1
No vulnerabilities.
sqlite3 >= 0
No vulnerabilities.