activerecord-jdbcsqlite3-adapter >= 1.3.0.rc1
No vulnerabilities.
poltergeist >= 1.8.1
No vulnerabilities.
spring >= 0
No vulnerabilities.
spring-commands-rspec >= 0
No vulnerabilities.
sqlite3 >= 0
No vulnerabilities.