nokogiri = 1.9.1
activemodel = 5.2.3
No vulnerabilities.
activesupport = 5.2.3
No vulnerabilities.
addressable = 2.6.0
No vulnerabilities.
ast = 2.4.0
No vulnerabilities.
benchmark-perf = 0.4.0
No vulnerabilities.
benchmark-trend = 0.2.0
No vulnerabilities.
builder = 3.2.3
No vulnerabilities.
bundler-audit = 0.6.1
No vulnerabilities.
concurrent-ruby = 1.1.5
No vulnerabilities.
crack = 0.4.3
No vulnerabilities.
diff-lcs = 1.3
No vulnerabilities.
docile = 1.3.1
No vulnerabilities.
ffaker = 2.11.0
No vulnerabilities.
hashdiff = 0.3.8
No vulnerabilities.
i18n = 1.5.1
No vulnerabilities.
jaro_winkler = 1.5.2
No vulnerabilities.
json = 2.2.0
No vulnerabilities.
mini_portile2 = 2.4.0
No vulnerabilities.
minitest = 5.11.3
No vulnerabilities.
net-hippie = 0.2.5
No vulnerabilities.
parallel = 1.17.0
No vulnerabilities.
parser = 2.6.2.1
No vulnerabilities.
psych = 3.1.0
No vulnerabilities.
public_suffix = 3.0.3
No vulnerabilities.
rainbow = 3.0.0
No vulnerabilities.
rake = 10.5.0
No vulnerabilities.
rspec = 3.8.0
No vulnerabilities.
rspec-benchmark = 0.4.0
No vulnerabilities.
rspec-core = 3.8.0
No vulnerabilities.
rspec-expectations = 3.8.2
No vulnerabilities.
rspec-mocks = 3.8.0
No vulnerabilities.
rspec-support = 3.8.0
No vulnerabilities.
rubocop = 0.67.2
No vulnerabilities.
rubocop-rspec = 1.32.0
No vulnerabilities.
ruby-prof = 0.17.0
No vulnerabilities.
ruby-progressbar = 1.10.0
No vulnerabilities.
safe_yaml = 1.0.5
No vulnerabilities.
saml-kit = 1.0.31
No vulnerabilities.
simplecov = 0.16.1
No vulnerabilities.
simplecov-html = 0.10.2
No vulnerabilities.
thor = 0.20.3
No vulnerabilities.
thread_safe = 0.3.6
No vulnerabilities.
tilt = 2.0.9
No vulnerabilities.
tzinfo = 1.2.5
No vulnerabilities.
unicode-display_width = 1.5.0
No vulnerabilities.
webmock = 3.5.1
No vulnerabilities.
xml-kit = 0.3.1
No vulnerabilities.
xmldsig = 0.6.6
No vulnerabilities.