activemodel >= 4.2.0
No vulnerabilities.
net-hippie ~> 0.1.8
No vulnerabilities.
xml-kit <= 1.0.0 >= 0.1.13
No vulnerabilities.