activemodel >= 4.2.0
No vulnerabilities.
net-hippie ~> 0.1
No vulnerabilities.
xml-kit ~> 0.2
No vulnerabilities.