foodcritic ~> 4.0
No vulnerabilities.
rubocop ~> 0.49.0
No vulnerabilities.